<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>SCUOLA E MONDO DEL LAVORO, INTESA TRA L’ALBERGHIERO DI ROCCARASO E LA FIESA</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.abruzzorisparmio.eu/xmlrpc.php" />
    <meta property="og:image" content="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/05/IMG-20190430-WA0006-e1556816496471.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.abruzzorisparmio.eu/scuola-e-mondo-del-lavoro-intesa-tra-lalberghiero-di-roccaraso-e-fiesa-confesercenti-1492.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SCUOLA E MONDO DEL LAVORO, INTESA TRA L’ALBERGHIERO DI ROCCARASO E LA FIESA" />
<meta property="og:description" content="ROCCARASO &#8211; Un protocollo d’Intesa tra l’Istituto alberghiero “De Panfilis” di Roccaraso e la Fiesa Confesercenti Abruzzo per potenziare le possibilità di “Alternanza scuola-lavoro” e la “Formazione professionalizzante” anche al di fuori dell’ambiente scolastico. L’accordo è stato firmato ieri mattina, nell’Istituto superiore di Roccaraso, dal Dirigente scolastico, Pino De Stavola, dal direttore della Fiesa regionale, &hellip;" />
<meta property="og:url" content="https://www.abruzzorisparmio.eu/scuola-e-mondo-del-lavoro-intesa-tra-lalberghiero-di-roccaraso-e-fiesa-confesercenti-1492.html" />
<meta property="og:site_name" content="Abruzzo Risparmio - informazioni quotidiane su economia e soldi" />
<meta property="article:publisher" content="https://www.facebook.com/AbruzzoBlog/" />
<meta property="article:tag" content="Confesercenti" />
<meta property="article:tag" content="Fiesa" />
<meta property="article:tag" content="Roccaraso" />
<meta property="article:section" content="L&#039;Aquila" />
<meta property="article:published_time" content="2019-05-02T22:58:52+00:00" />
<meta property="article:modified_time" content="2019-05-02T17:07:31+00:00" />
<meta property="og:updated_time" content="2019-05-02T17:07:31+00:00" />
<meta property="og:image" content="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/05/IMG-20190430-WA0006-e1556816496471.jpg" />
<meta property="og:image:secure_url" content="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/05/IMG-20190430-WA0006-e1556816496471.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ROCCARASO &#8211; Un protocollo d’Intesa tra l’Istituto alberghiero “De Panfilis” di Roccaraso e la Fiesa Confesercenti Abruzzo per potenziare le possibilità di “Alternanza scuola-lavoro” e la “Formazione professionalizzante” anche al di fuori dell’ambiente scolastico. L’accordo è stato firmato ieri mattina, nell’Istituto superiore di Roccaraso, dal Dirigente scolastico, Pino De Stavola, dal direttore della Fiesa regionale, [&hellip;]" />
<meta name="twitter:title" content="SCUOLA E MONDO DEL LAVORO, INTESA TRA L’ALBERGHIERO DI ROCCARASO E LA FIESA" />
<meta name="twitter:site" content="@AbruzzoBlog" />
<meta name="twitter:image" content="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/05/IMG-20190430-WA0006-e1556816496471.jpg" />
<meta name="twitter:creator" content="@AbruzzoBlog" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Abruzzo Risparmio - informazioni quotidiane su economia e soldi &raquo; Feed" href="https://www.abruzzorisparmio.eu/feed" />
<link rel="alternate" type="application/rss+xml" title="Abruzzo Risparmio - informazioni quotidiane su economia e soldi &raquo; Feed dei commenti" href="https://www.abruzzorisparmio.eu/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Abruzzo Risparmio - informazioni quotidiane su economia e soldi &raquo; SCUOLA E MONDO DEL LAVORO, INTESA TRA L’ALBERGHIERO DI ROCCARASO E LA FIESA Feed dei commenti" href="https://www.abruzzorisparmio.eu/scuola-e-mondo-del-lavoro-intesa-tra-lalberghiero-di-roccaraso-e-fiesa-confesercenti-1492.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.abruzzorisparmio.eu/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.abruzzorisparmio.eu/wp-content/cache/busting/1/wp-content/plugins/td-composer/td-multi-purpose/style-3328da2481dfce47ccb29fd8f8bc649a.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.abruzzorisparmio.eu/wp-content/cache/busting/1/wp-content/themes/Newspaper/style-9.6.1.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.abruzzorisparmio.eu/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://www.abruzzorisparmio.eu/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<link rel='https://api.w.org/' href='https://www.abruzzorisparmio.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abruzzorisparmio.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abruzzorisparmio.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.abruzzorisparmio.eu/?p=1492' />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.abruzzorisparmio.eu\/wp-admin\/","wpRestNonce":"da243e2a77","wpRestUrl":"https:\/\/www.abruzzorisparmio.eu\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.abruzzorisparmio.eu/scuola-e-mondo-del-lavoro-intesa-tra-lalberghiero-di-roccaraso-e-fiesa-confesercenti-1492.html/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-101668039-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.abruzzorisparmio.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.abruzzorisparmio.eu/laquila",
                    "name": "L'Aquila"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.abruzzorisparmio.eu/scuola-e-mondo-del-lavoro-intesa-tra-lalberghiero-di-roccaraso-e-fiesa-confesercenti-1492.html",
                    "name": "SCUOLA E MONDO DEL LAVORO, INTESA TRA L’ALBERGHIERO DI ROCCARASO E LA..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #020101;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #020101;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #020101;
                }
                .tdm-btn-style1 {
					background-color: #020101;
				}
				.tdm-btn-style2:before {
				    border-color: #020101;
				}
				.tdm-btn-style2 {
				    color: #020101;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #020101;
                    -moz-box-shadow: 0 2px 16px #020101;
                    box-shadow: 0 2px 16px #020101;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #020101;
                    -moz-box-shadow: 0 4px 26px #020101;
                    box-shadow: 0 4px 26px #020101;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #ea7d00;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-1492 single-format-standard cookies-not-set scuola-e-mondo-del-lavoro-intesa-tra-lalberghiero-di-roccaraso-e-fiesa-confesercenti global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AbruzzoBlog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.abruzzorisparmio.eu/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AbruzzoBlog" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/OpinionistaPress" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-12"><a href="https://www.abruzzorisparmio.eu/regione">Regione</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.abruzzorisparmio.eu/pescara">Pescara</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.abruzzorisparmio.eu/chieti">Chieti</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.abruzzorisparmio.eu/laquila">L&#8217;Aquila</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.abruzzorisparmio.eu/teramo">Teramo</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1154"><a href="https://www.abruzzorisparmio.eu/abruzzoblog">Abruzzo Blog</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.abruzzorisparmio.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.abruzzorisparmio.eu/">
            <img class="td-retina-data" data-retina="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-544-180.jpg" src="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-272-90.jpg" alt="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" title="Abruzzo Risparmio, informazioni quotidiane su economia e soldi"/>
            <span class="td-visual-hidden">Abruzzo Risparmio &#8211; informazioni quotidiane su economia e soldi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ccb8682e4d5c_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5ccb8682e4d5c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ccb8682e4d5c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="9084757617"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="9084757617"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="9084757617"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="9084757617"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.abruzzorisparmio.eu/">
			<img class="td-retina-data" data-retina="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-280-96.jpg" src="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-144-48.jpg" alt="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" title="Abruzzo Risparmio, informazioni quotidiane su economia e soldi"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.abruzzorisparmio.eu/">
			<img class="td-retina-data" data-retina="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-544-180.jpg" src="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-272-90.jpg" alt="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" title="Abruzzo Risparmio, informazioni quotidiane su economia e soldi"/>
		</a>
	    </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-12"><a href="https://www.abruzzorisparmio.eu/regione">Regione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://www.abruzzorisparmio.eu/pescara">Pescara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://www.abruzzorisparmio.eu/chieti">Chieti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10"><a href="https://www.abruzzorisparmio.eu/laquila">L&#8217;Aquila</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.abruzzorisparmio.eu/teramo">Teramo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1154"><a href="https://www.abruzzorisparmio.eu/abruzzoblog">Abruzzo Blog</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.abruzzorisparmio.eu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.abruzzorisparmio.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in L&#039;Aquila" class="entry-crumb" href="https://www.abruzzorisparmio.eu/laquila">L&#039;Aquila</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">SCUOLA E MONDO DEL LAVORO, INTESA TRA L’ALBERGHIERO DI ROCCARASO E LA...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1492" class="post-1492 post type-post status-publish format-standard has-post-thumbnail hentry category-laquila tag-confesercenti tag-fiesa tag-roccaraso" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.abruzzorisparmio.eu/laquila">L'Aquila</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">SCUOLA E MONDO DEL LAVORO, INTESA TRA L’ALBERGHIERO DI ROCCARASO E LA FIESA</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.abruzzorisparmio.eu/author/maxrisparmia">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-05-03T00:58:52+00:00" >3 Maggio 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abruzzorisparmio.eu%2Fscuola-e-mondo-del-lavoro-intesa-tra-lalberghiero-di-roccaraso-e-fiesa-confesercenti-1492.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SCUOLA+E+MONDO+DEL+LAVORO%2C+INTESA+TRA+L%E2%80%99ALBERGHIERO+DI+ROCCARASO+E+LA+FIESA&url=https%3A%2F%2Fwww.abruzzorisparmio.eu%2Fscuola-e-mondo-del-lavoro-intesa-tra-lalberghiero-di-roccaraso-e-fiesa-confesercenti-1492.html&via=https%3A%2F%2Ftwitter.com%2Fnotizieabruzzo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.abruzzorisparmio.eu/scuola-e-mondo-del-lavoro-intesa-tra-lalberghiero-di-roccaraso-e-fiesa-confesercenti-1492.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.abruzzorisparmio.eu/scuola-e-mondo-del-lavoro-intesa-tra-lalberghiero-di-roccaraso-e-fiesa-confesercenti-1492.html&amp;media=https://www.abruzzorisparmio.eu/wp-content/uploads/2019/05/IMG-20190430-WA0006-e1556816496471.jpg&description=SCUOLA+E+MONDO+DEL+LAVORO%2C+INTESA+TRA+L%E2%80%99ALBERGHIERO+DI+ROCCARASO+E+LA+FIESA">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SCUOLA+E+MONDO+DEL+LAVORO%2C+INTESA+TRA+L%E2%80%99ALBERGHIERO+DI+ROCCARASO+E+LA+FIESA %0A%0A https://www.abruzzorisparmio.eu/scuola-e-mondo-del-lavoro-intesa-tra-lalberghiero-di-roccaraso-e-fiesa-confesercenti-1492.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <p style="text-align: justify;"><img class="size-full wp-image-1493 aligncenter" src="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/05/IMG-20190430-WA0006-e1556816496471.jpg" alt="" width="650" height="366" />ROCCARASO &#8211; Un protocollo d’Intesa tra l’Istituto alberghiero “De Panfilis” di Roccaraso e la Fiesa Confesercenti Abruzzo per potenziare le possibilità di “Alternanza scuola-lavoro” e la “Formazione professionalizzante” anche al di fuori dell’ambiente scolastico. L’accordo è stato firmato ieri mattina, nell’Istituto superiore di Roccaraso, dal Dirigente scolastico, Pino De Stavola, dal direttore della Fiesa regionale, Angelo Pellegrino e dal rappresentante della presidenza FIESA, Pietro Leonarduzzi.</p>
<p style="text-align: justify;">Il protocollo va ad unirsi a quelli che l’Ipsseoa “De Panfilis” ha già siglato con l’AIBES (Associazione italiana barmen e sostenitori) di Abruzzo e Molise e con la FIC (Federazione italiana cuochi) regionale. «Il nostro Istituto – afferma De Stavola – si propone di rafforzare il raccordo tra scuola e mondo del lavoro e di offrire agli studenti opportunità formative di alto e qualificato profilo per l’acquisizione di competenze spendibili nel mercato del lavoro.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5ccb868301a43_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5ccb868301a43_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5ccb868301a43_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="1561490818"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="1561490818"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="1561490818"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="1561490818"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p style="text-align: justify;">In questa direzione si collocano i protocolli di intesa con importanti associazione di settore, come quello con la Fiesa Confesercenti. Non è da sottovalutare, però, l’attività di qualificazione scolastica che il “De Panfilis” porta avanti attraverso la formazione del personale, che può trarre sicuro vantaggio da forme di partenariato con associazioni, aziende ed esperti esterni per la realizzazione di interventi specialistici».</p>
<p style="text-align: justify;">La Fiesa, Federazione di categoria che opera in rappresentanza degli Operatori del Settore Alimentare associati alla Confesercenti, a sua volta intende realizzare sinergie con la scuola, per contribuire con proprie risorse, al miglioramento della Formazione tecnico-professionale degli studenti e per avviare, con docenti e negli spazi laboratoriali dell’Istituto, attività di aggiornamento professionale.</p>
<p style="text-align: justify;">«Sono ben felice di avviare questa collaborazione con il “De Panfilis” – ha affermato Pellegrino – per contribuire all’ampliamento delle attività di Alternanza scuola-lavoro. Questo accordo offrirà anche alla nostra Associazione la possibilità di contare sull’esperienza e sulla competenza professionale dei docenti dell’Istituto nelle nostre attività di formazione». Un’occasione in più per mettere in rete risorse del territorio per far crescere il territorio.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>PARLIAMO DI</span></li><li><a href="https://www.abruzzorisparmio.eu/tag/confesercenti">Confesercenti</a></li><li><a href="https://www.abruzzorisparmio.eu/tag/fiesa">Fiesa</a></li><li><a href="https://www.abruzzorisparmio.eu/tag/roccaraso">Roccaraso</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.abruzzorisparmio.eu/scuola-e-mondo-del-lavoro-intesa-tra-lalberghiero-di-roccaraso-e-fiesa-confesercenti-1492.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.abruzzorisparmio.eu/author/maxrisparmia">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-05-03T00:58:52+00:00"><meta itemprop="dateModified" content="2019-05-02T19:07:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.abruzzorisparmio.eu/scuola-e-mondo-del-lavoro-intesa-tra-lalberghiero-di-roccaraso-e-fiesa-confesercenti-1492.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-272-90.jpg"></span><meta itemprop="name" content="Abruzzo Risparmio - informazioni quotidiane su economia e soldi"></span><meta itemprop="headline " content="SCUOLA E MONDO DEL LAVORO, INTESA TRA L’ALBERGHIERO DI ROCCARASO E LA FIESA"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/05/IMG-20190430-WA0006-e1556816496471.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="366"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5ccb868302728_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ccb868302728" ><script>var block_td_uid_3_5ccb868302728 = new tdBlock();
block_td_uid_3_5ccb868302728.id = "td_uid_3_5ccb868302728";
block_td_uid_3_5ccb868302728.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ccb868302728_rand","td_column_number":3,"live_filter_cur_post_id":1492,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ccb868302728_rand","tdc_css_class_style":"td_uid_3_5ccb868302728_rand_style"}';
block_td_uid_3_5ccb868302728.td_column_number = "3";
block_td_uid_3_5ccb868302728.block_type = "td_block_related_posts";
block_td_uid_3_5ccb868302728.post_count = "3";
block_td_uid_3_5ccb868302728.found_posts = "106";
block_td_uid_3_5ccb868302728.header_color = "";
block_td_uid_3_5ccb868302728.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ccb868302728.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_3_5ccb868302728);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ccb86830695a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ccb868302728" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5ccb8683069ad" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ccb868302728" href="#">ALTRI ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_3_5ccb868302728 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.abruzzorisparmio.eu/industria-4-0-imprese-sindacati-e-istituzioni-si-confrontano-ad-avezzano-1489.html" rel="bookmark" class="td-image-wrap" title="Industria 4.0: imprese, sindacati e istituzioni si confrontano ad Avezzano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Industria 4.0: imprese, sindacati e istituzioni si confrontano ad Avezzano" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/05/Programma-tavola-rotonda-Industria-4.0-Avezzano-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.abruzzorisparmio.eu/industria-4-0-imprese-sindacati-e-istituzioni-si-confrontano-ad-avezzano-1489.html" rel="bookmark" title="Industria 4.0: imprese, sindacati e istituzioni si confrontano ad Avezzano">Industria 4.0: imprese, sindacati e istituzioni si confrontano ad Avezzano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.abruzzorisparmio.eu/serpari-di-cocullo-marsilio-dice-si-alla-candidatura-unesco-1487.html" rel="bookmark" class="td-image-wrap" title="Serpari di Cocullo, Marsilio dice sì alla candidatura Unesco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Serpari di Cocullo, Marsilio dice sì alla candidatura Unesco" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/03/Marco-Marsilio-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.abruzzorisparmio.eu/serpari-di-cocullo-marsilio-dice-si-alla-candidatura-unesco-1487.html" rel="bookmark" title="Serpari di Cocullo, Marsilio dice sì alla candidatura Unesco">Serpari di Cocullo, Marsilio dice sì alla candidatura Unesco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.abruzzorisparmio.eu/pasqua-coldiretti-un-milione-di-persone-in-agriturismo-15-1472.html" rel="bookmark" class="td-image-wrap" title="PASQUA: COLDIRETTI, UN MILIONE DI PERSONE IN AGRITURISMO (+15%)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="PASQUA: COLDIRETTI, UN MILIONE DI PERSONE IN AGRITURISMO (+15%)" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/04/agriturismo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.abruzzorisparmio.eu/pasqua-coldiretti-un-milione-di-persone-in-agriturismo-15-1472.html" rel="bookmark" title="PASQUA: COLDIRETTI, UN MILIONE DI PERSONE IN AGRITURISMO (+15%)">PASQUA: COLDIRETTI, UN MILIONE DI PERSONE IN AGRITURISMO (+15%)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ccb868302728" data-td_block_id="td_uid_3_5ccb868302728"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ccb868302728" data-td_block_id="td_uid_3_5ccb868302728"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Abruzzo Risparmio 336*280 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1999058787650398"
     data-ad-slot="1561490818"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Abruzzo Risparmio 300*600 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1999058787650398"
     data-ad-slot="3038224016"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Abruzzo Risparmio 336*280 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1999058787650398"
     data-ad-slot="1561490818"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.abruzzorisparmio.eu/"><img class="td-retina-data" src="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-272-90.jpg" data-retina="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-544-180.jpg" alt="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" title="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" width="" /></a></div><div class="footer-text-wrap">L'Opinionista © 2008 - 2017 - Abruzzo Risparmio by Abruzzo Blog
Notizie in tempo reale sull'Abruzzo del risparmio supplemento ad Abruzzo Blog ma incluso nel gruppo Editoriale L'Opinionista Giornale Online
n. reg. Trib. Pescara n.08/08 dell'11/04/08. Iscrizione al ROC n°17982 del 17/02/2009 - p.iva 01873660680<br>
<a href="https://www.lopinionista.it/redazione-giornale-online" rel="nofollow">Redazione</a> - <a href="http://www.lopinionista.it/privacy-policy-del-sito" rel="nofollow">Privacy Policy</a> - <a href="https://www.abruzzorisparmio.eu/utilizzo-dei-cookie">Cookie Policy</a></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AbruzzoBlog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.abruzzorisparmio.eu/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AbruzzoBlog" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/OpinionistaPress" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5ccb86830aac4
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.abruzzorisparmio.eu\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abruzzorisparmio.eu/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.46.js'></script>
<script type='text/javascript' src='https://www.abruzzorisparmio.eu/wp-content/cache/busting/1/wp-content/themes/Newspaper/js/tagdiv_theme.min-9.6.1.js'></script>
<script type='text/javascript' src='https://www.abruzzorisparmio.eu/wp-includes/js/comment-reply.min.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1492]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.abruzzorisparmio.eu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.abruzzorisparmio.eu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #dd9933;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.abruzzorisparmio.eu/utilizzo-dei-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1556842115 -->