<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Start-up rosetana tra i vincitori della 7a edizione di Open-F@b Call4Ideas 2020, il contest di BNP Paribas Cardif, grazie a un progetto sulla salute</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.abruzzorisparmio.eu/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.abruzzorisparmio.eu/start-up-rosetana-tra-i-vincitori-della-7a-edizione-di-open-fb-call4ideas-2020-il-contest-di-bnp-paribas-cardif-grazie-a-un-progetto-sulla-salute-2660.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Start-up rosetana tra i vincitori della 7a edizione di Open-F@b Call4Ideas 2020, il contest di BNP Paribas Cardif, grazie a un progetto sulla salute" />
<meta property="og:description" content="ROSETO DEGLI ABRUZZI &#8211; Cop &#8211; Chi Odia Paga, Keyless e Nubentech (start up di Roseto degli Abruzzi) sono i vincitori della 7a edizione di Open-F@b Call4Ideas 2020, il contest internazionale lanciato per la prima volta nel 2014 da BNP Paribas Cardif, tra le prime dieci compagnie assicurative in Italia, in collaborazione con InsuranceUp.it. Dopo &hellip;" />
<meta property="og:url" content="https://www.abruzzorisparmio.eu/start-up-rosetana-tra-i-vincitori-della-7a-edizione-di-open-fb-call4ideas-2020-il-contest-di-bnp-paribas-cardif-grazie-a-un-progetto-sulla-salute-2660.html" />
<meta property="og:site_name" content="Abruzzo Risparmio" />
<meta property="article:publisher" content="https://www.facebook.com/AbruzzoBlog/" />
<meta property="article:section" content="Teramo" />
<meta property="article:published_time" content="2020-12-31T17:59:59+00:00" />
<meta property="article:modified_time" content="2020-12-31T18:02:38+00:00" />
<meta property="og:updated_time" content="2020-12-31T18:02:38+00:00" />
<meta property="og:image" content="https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech.jpg" />
<meta property="og:image:secure_url" content="https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="531" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ROSETO DEGLI ABRUZZI &#8211; Cop &#8211; Chi Odia Paga, Keyless e Nubentech (start up di Roseto degli Abruzzi) sono i vincitori della 7a edizione di Open-F@b Call4Ideas 2020, il contest internazionale lanciato per la prima volta nel 2014 da BNP Paribas Cardif, tra le prime dieci compagnie assicurative in Italia, in collaborazione con InsuranceUp.it. Dopo [&hellip;]" />
<meta name="twitter:title" content="Start-up rosetana tra i vincitori della 7a edizione di Open-F@b Call4Ideas 2020, il contest di BNP Paribas Cardif, grazie a un progetto sulla salute" />
<meta name="twitter:site" content="@AbruzzoBlog" />
<meta name="twitter:image" content="https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech.jpg" />
<meta name="twitter:creator" content="@AbruzzoBlog" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.abruzzorisparmio.eu\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.abruzzorisparmio.eu\/teramo","name":"Teramo"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.abruzzorisparmio.eu\/start-up-rosetana-tra-i-vincitori-della-7a-edizione-di-open-fb-call4ideas-2020-il-contest-di-bnp-paribas-cardif-grazie-a-un-progetto-sulla-salute-2660.html","name":"Start-up rosetana tra i vincitori della 7a edizione di Open-F@b Call4Ideas 2020, il contest di BNP Paribas Cardif, grazie a un progetto sulla salute"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//api.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//disqus.com' />
<link rel='dns-prefetch' href='//sitename.disqus.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Abruzzo Risparmio &raquo; Feed" href="https://www.abruzzorisparmio.eu/feed" />
<link rel="alternate" type="application/rss+xml" title="Abruzzo Risparmio &raquo; Feed dei commenti" href="https://www.abruzzorisparmio.eu/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.abruzzorisparmio.eu/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.abruzzorisparmio.eu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.abruzzorisparmio.eu/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.abruzzorisparmio.eu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.abruzzorisparmio.eu/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abruzzorisparmio.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.abruzzorisparmio.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.abruzzorisparmio.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abruzzorisparmio.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abruzzorisparmio.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.abruzzorisparmio.eu/?p=2660' />
<link rel="alternate" type="application/json+oembed" href="https://www.abruzzorisparmio.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abruzzorisparmio.eu%2Fstart-up-rosetana-tra-i-vincitori-della-7a-edizione-di-open-fb-call4ideas-2020-il-contest-di-bnp-paribas-cardif-grazie-a-un-progetto-sulla-salute-2660.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abruzzorisparmio.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abruzzorisparmio.eu%2Fstart-up-rosetana-tra-i-vincitori-della-7a-edizione-di-open-fb-call4ideas-2020-il-contest-di-bnp-paribas-cardif-grazie-a-un-progetto-sulla-salute-2660.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.abruzzorisparmio.eu\/wp-admin\/","wpRestNonce":"d292c19fbe","wpRestUrl":"https:\/\/www.abruzzorisparmio.eu\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%.html"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.abruzzorisparmio.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.abruzzorisparmio.eu/teramo",
                    "name": "Teramo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.abruzzorisparmio.eu/start-up-rosetana-tra-i-vincitori-della-7a-edizione-di-open-fb-call4ideas-2020-il-contest-di-bnp-paribas-cardif-grazie-a-un-progetto-sulla-salute-2660.html",
                    "name": "Start-up rosetana tra i vincitori della 7a edizione di Open-F@b Call4Ideas 2020,..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #020101;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #020101;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #020101;
                }
                .tdm-btn-style1 {
					background-color: #020101;
				}
				.tdm-btn-style2:before {
				    border-color: #020101;
				}
				.tdm-btn-style2 {
				    color: #020101;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #020101;
                    -moz-box-shadow: 0 2px 16px #020101;
                    box-shadow: 0 2px 16px #020101;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #020101;
                    -moz-box-shadow: 0 4px 26px #020101;
                    box-shadow: 0 4px 26px #020101;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-2660 single-format-standard cookies-not-set td-standard-pack start-up-rosetana-tra-i-vincitori-della-7a-edizione-di-open-fb-call4ideas-2020-il-contest-di-bnp-paribas-cardif-grazie-a-un-progetto-sulla-salute global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AbruzzoBlog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.abruzzorisparmio.eu/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AbruzzoBlog" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/OpinionistaPress" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-12"><a href="https://www.abruzzorisparmio.eu/regione">Regione</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.abruzzorisparmio.eu/pescara">Pescara</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.abruzzorisparmio.eu/chieti">Chieti</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.abruzzorisparmio.eu/laquila">L&#8217;Aquila</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.abruzzorisparmio.eu/teramo">Teramo</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1154"><a href="https://www.abruzzorisparmio.eu/abruzzoblog">Abruzzo Blog</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto</span>Log nel tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.abruzzorisparmio.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ti è stata inviata una password via mail.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.abruzzorisparmio.eu/">
            <img class="td-retina-data" data-retina="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-544-180.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" title="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" data-lazy-src="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-272-90.jpg"/><noscript><img class="td-retina-data" data-retina="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-544-180.jpg" src="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-272-90.jpg" alt="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" title="Abruzzo Risparmio, informazioni quotidiane su economia e soldi"/></noscript>
            <span class="td-visual-hidden">Abruzzo Risparmio</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_ae1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_ae1.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ae1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="9084757617"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="9084757617"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="9084757617"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="9084757617"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.abruzzorisparmio.eu/">
			<img class="td-retina-data" data-retina="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-280-96.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" title="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" data-lazy-src="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-144-48.jpg"/><noscript><img class="td-retina-data" data-retina="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-280-96.jpg" src="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-144-48.jpg" alt="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" title="Abruzzo Risparmio, informazioni quotidiane su economia e soldi"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.abruzzorisparmio.eu/">
			<img class="td-retina-data" data-retina="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-544-180.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" title="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" data-lazy-src="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-272-90.jpg"/><noscript><img class="td-retina-data" data-retina="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-544-180.jpg" src="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-272-90.jpg" alt="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" title="Abruzzo Risparmio, informazioni quotidiane su economia e soldi"/></noscript>
		</a>
	    </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-12"><a href="https://www.abruzzorisparmio.eu/regione">Regione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://www.abruzzorisparmio.eu/pescara">Pescara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://www.abruzzorisparmio.eu/chieti">Chieti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.abruzzorisparmio.eu/laquila">L&#8217;Aquila</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13"><a href="https://www.abruzzorisparmio.eu/teramo">Teramo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1154"><a href="https://www.abruzzorisparmio.eu/abruzzoblog">Abruzzo Blog</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.abruzzorisparmio.eu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.abruzzorisparmio.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Teramo" class="entry-crumb" href="https://www.abruzzorisparmio.eu/teramo">Teramo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Start-up rosetana tra i vincitori della 7a edizione di Open-F@b Call4Ideas 2020,...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2660" class="post-2660 post type-post status-publish format-standard has-post-thumbnail hentry category-teramo" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.abruzzorisparmio.eu/teramo">Teramo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Start-up rosetana tra i vincitori della 7a edizione di Open-F@b Call4Ideas 2020, il contest di BNP Paribas Cardif, grazie a un progetto sulla salute</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.abruzzorisparmio.eu/author/maxrisparmia">Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >31 Dicembre 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abruzzorisparmio.eu%2Fstart-up-rosetana-tra-i-vincitori-della-7a-edizione-di-open-fb-call4ideas-2020-il-contest-di-bnp-paribas-cardif-grazie-a-un-progetto-sulla-salute-2660.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Start-up+rosetana+tra+i+vincitori+della+7a+edizione+di+Open-F%40b+Call4Ideas+2020%2C+il+contest+di+BNP+Paribas+Cardif%2C+grazie+a+un+progetto+sulla+salute&url=https%3A%2F%2Fwww.abruzzorisparmio.eu%2Fstart-up-rosetana-tra-i-vincitori-della-7a-edizione-di-open-fb-call4ideas-2020-il-contest-di-bnp-paribas-cardif-grazie-a-un-progetto-sulla-salute-2660.html&via=https%3A%2F%2Ftwitter.com%2Fnotizieabruzzo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.abruzzorisparmio.eu/start-up-rosetana-tra-i-vincitori-della-7a-edizione-di-open-fb-call4ideas-2020-il-contest-di-bnp-paribas-cardif-grazie-a-un-progetto-sulla-salute-2660.html&amp;media=https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech.jpg&description=Start-up+rosetana+tra+i+vincitori+della+7a+edizione+di+Open-F%40b+Call4Ideas+2020%2C+il+contest+di+BNP+Paribas+Cardif%2C+grazie+a+un+progetto+sulla+salute">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Start-up+rosetana+tra+i+vincitori+della+7a+edizione+di+Open-F%40b+Call4Ideas+2020%2C+il+contest+di+BNP+Paribas+Cardif%2C+grazie+a+un+progetto+sulla+salute %0A%0A https://www.abruzzorisparmio.eu/start-up-rosetana-tra-i-vincitori-della-7a-edizione-di-open-fb-call4ideas-2020-il-contest-di-bnp-paribas-cardif-grazie-a-un-progetto-sulla-salute-2660.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content --><figure id="attachment_2661" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-2661" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20531'%3E%3C/svg%3E" alt="" width="800" height="531" data-lazy-srcset="https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech.jpg 800w, https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech-300x199.jpg 300w, https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech-768x510.jpg 768w, https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech-696x462.jpg 696w, https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech-633x420.jpg 633w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech.jpg" /><noscript><img class="size-full wp-image-2661" src="https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech.jpg" alt="" width="800" height="531" srcset="https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech.jpg 800w, https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech-300x199.jpg 300w, https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech-768x510.jpg 768w, https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech-696x462.jpg 696w, https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech-633x420.jpg 633w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption class="wp-caption-text">Paolo De Cristofaro</figcaption></figure>
<p style="text-align: justify;">ROSETO DEGLI ABRUZZI &#8211; Cop &#8211; Chi Odia Paga, Keyless e Nubentech (start up di Roseto degli Abruzzi) sono i vincitori della 7a edizione di Open-F@b Call4Ideas 2020, il contest internazionale lanciato per la prima volta nel 2014 da BNP Paribas Cardif, tra le prime dieci compagnie assicurative in Italia, in collaborazione con InsuranceUp.it. Dopo una Digital Battle durata quasi un mese, che ha permesso al pubblico di conoscere e selezionare i progetti più interessanti con più di 17.000 voti, i 10 finalisti tra cui anche 2 startup internazionali si sono sfidati durante la challenge conclusiva tenutasi ieri per la prima volta in formato totalmente digitale. Una giuria composta da membri di BNP Paribas Cardif ed esperti esterni di vari ambiti hanno premiato COP &#8211; Chi Odia Paga, Keyless e Nubentech per aver saputo interpretare al meglio i cambiamenti in atto nel mondo, sviluppando idee innovative che contribuiscono a guidare il settore assicurativo verso il Next Normal, la normalità del futuro.</p>
<p style="text-align: justify;">Un nuovo modo di interagire, lavorare, studiare, curarsi, vivere: questo è il Next Normal, una quotidianità sempre più digitale che fa emergere nuove esigenze e nuovi rischi. Ed è proprio su questo tema, declinato in diversi ambiti, tra cui health, digital life, welfare, home, mobility, security, savings che le start-up si sono sfidate nell’ultima edizione di Open-F@b Call4Ideas.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_2_2e1 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_2e1.td-a-rec-img{
				    text-align: left;
				}.tdi_2_2e1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="8788028960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="8788028960"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="8788028960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="8788028960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p style="text-align: justify;">All’evento finale, presentato dal Conduttore di Radio Deejay e tv Gianluca Gazzoli, si sono alternati gli interventi di Isabella Fumagalli, Head of Territory for Insurance in Italy di BNP Paribas Cardif, Andrea Rangone, Presidente di Digital360, Giovanni Iozzia, Direttore EconomyUp e InsuranceUp e la testimonianza di Roberto Ascione, CEO di Healthware Group e di Gabrielle Inzirillo, Responsabile di Plug n Play Fintech EMEA. A premiare le tre startup vincitrici oltre a Isabella Fumagalli sono stati Andrea Veltri, Deputy CEO Digital Transformation di BNP Paribas Cardif e Andrea Rangone.</p>
<p style="text-align: justify;">È stata una challenge digitale ricca di sorprese, che ha confermato l’impronta innovativa della Compagnia e del contest. Dopo un primo voto di screening che ha coinvolto tutta l’audience collegata, un comitato costituito da executive del Gruppo BNP Paribas e di BNP Paribas Cardif, da professionisti universitari nell’ambito delle tecnologie digitali e da esperti ha scelto poi i 3 vincitori che verranno affiancati dal team R&amp;D di BNP Paribas Cardif nello sviluppo e nella concretizzazione del loro progetto che sarà integrato nei prodotti o nei modelli di offerta della Compagnia.</p>
<p style="text-align: justify;">Cop &#8211; Chi Odia Paga, Keyless e Nubentech si sono distinti per aver mostrato una forte maturità digitale, puntando su innovazione e semplicità e riuscendo ad affrontare al meglio temi di grande attualità come il bullismo, la sicurezza informatica e la salute.</p>
<p style="text-align: justify;">“Quest’anno Open-F@b Call4Ideas è stato un viaggio ancora più entusiasmante perché ci ha permesso di rinnovare il nostro sostegno alle startup in un momento particolarmente difficile in cui devono dare prova di grande resilienza &#8211; ha commentato Isabella Fumagalli, Head of Territory for Insurance in Italy di BNP Paribas Cardif &#8211; Il format totalmente digitale della challenge è riuscito a rispecchiare la natura stessa del contest, imperniato sul concetto del Next Normal, la nostra nuova normalità che sarà sempre più impattata dalla tecnologia. Questa grave crisi ci lascerà un grande capitale: la spinta all’innovazione, con una forte componente di sostenibilità. Una sfida che ci vede particolarmente coinvolti come assicuratori. Interpretare il presente e immaginare il futuro con nuove soluzioni più accessibili e integrate ai bisogni emergenti delle persone, per proteggerle meglio e farle stare bene, è, infatti, la parte più importante, e affascinante, del nostro lavoro.”</p>
<p style="text-align: justify;">Anche quest’anno i vincitori saranno presentati a C. Entrepreneurs Fund, il fondo venture capital di BNP Paribas Cardif e saranno inseriti nella piattaforma di Open Innovation Scoop del polo International Financial Services del Gruppo BNP Paribas. In queste sette edizioni di Open-F@b Call4Ideas sono state proposte circa 500 candidature &#8211; molte provenienti dall’estero – selezionate circa 80 idee innovative, che hanno portato a diverse collaborazioni e alla realizzazione di almeno un progetto l’anno, e investiti circa un milione di euro in totale.</p>
<p style="text-align: justify;">Open-F@b Call4Ideas 2020: i progetti vincitori</p>
<p style="text-align: justify;">Cop – Chi Odia Paga</p>
<p style="text-align: justify;">Chi Odia Paga è lo scudo digitale che difende l’intera collettività dall’odio in Rete: il “one stop shop” contro l’odio online. COP &#8211; Chi Odia Paga è l’unica startup a vocazione sociale che sostiene progetti educativi sull’odio online per prevenirlo e per offrire ai bersagli degli haters tutti i servizi di supporto informatico, legale e psicologico che servono alle vittime per difendersi. Lo scopo è di prevenire l’odio a monte con l’educazione e di fermare gli haters a valle con la legge.</p>
<p style="text-align: justify;">Progetto &#8211; Giustizia, accessibilità, velocità</p>
<p style="text-align: justify;">Next Normal factor</p>
<p style="text-align: justify;">Nel Next Normal, non c’è più alcuna differenza tra vita off line e vita online. C’è solo una singola dimensione della nostra identità: siamo tutti ON LIFE. E in questa vita ONLIFE gli insulti, le minacce, le molestie e i ricatti che provengono da internet devono essere gestite con la stessa efficacia ed efficienza che siamo abituati ad avere nel mondo reale perché non è né efficace né efficiente gestire con servizi OFFLINE quello che accade ONLINE. COP – Chi Odia Paga è la prima startup legaltech in Italia a trasformare il digitale da mezzo di offesa a strumento di difesa.</p>
<p style="text-align: justify;">Team</p>
<p style="text-align: justify;">Francesco Inguscio, Francesco Grotta, Cristina Moscatelli, Luca Vizzielli, Sara Farruggia, Ida Larussa, Matteo Miglietta</p>
<p style="text-align: justify;">Keyless</p>
<p style="text-align: justify;">Keyless è una società “deeptech” di sicurezza informatica che ha costruito la prima piattaforma al mondo per l&#8217;autenticazione biometrica e la gestione dell&#8217;identità personale tutelando la privacy. La soluzione biometrica elimina la necessità di archiviare e gestire informazioni sensibili, consentendo alle aziende di adottare l&#8217;autenticazione senza password, proteggere la propria forza lavoro remota e consentire un&#8217;autenticazione robusta del cliente mediante un solo sguardo.</p>
<p style="text-align: justify;">Progetto &#8211; Sicurezza, privacy, convenienza</p>
<p style="text-align: justify;">Next Normal factor</p>
<p style="text-align: justify;">Keyless sa che il futuro richiede privacy e sicurezza e che i clienti sono alla ricerca di soluzioni olistiche, pronte per il futuro e in grado di fornire una copertura completa alle loro lacune in ambito sicurezza. Per questo la società realizza un prodotto che si differenzia dalla concorrenza sia dal punto di vista tecnico che commerciale. Keyless è il primo progetto a combinare il “calcolo multipartitico” (che migliora la privacy) e le “prove a conoscenza zero”, con la biometria multimodale e la modellazione del comportamento degli utenti, per fornire un’autenticazione biometrica multicanale su tutte le piattaforme e tutti i dispositivi.</p>
<p style="text-align: justify;">Team</p>
<p style="text-align: justify;">Andrea Carmignani, Fabian Eberle, Paolo Gasti, Giuseppe Ateniese</p>
<p style="text-align: justify;">Nubentech è una startup innovativa che sviluppa soluzioni digitali nel settore della nutrizione, con il fine di semplificare la prevenzione delle problematiche connesse all’obesità e allo stile di vita.</p>
<p style="text-align: justify;">Progetto &#8211; Accessibilità, consapevolezza, controllo</p>
<p style="text-align: justify;">Next Normal factor</p>
<p style="text-align: justify;">Il 95% delle diete fallisce e, secondo l’esperienza di Nubentech, questo fallimento dipende dalla mancanza di soluzioni che consentano di visitare i pazienti da remoto. Inoltre, il mercato delle consulenze nutrizionali è estremamente frammentato e legato a connotazioni territoriali e, di conseguenza, poco scalabile. La soluzione proposta mira a creare un ecosistema di soluzioni per il professionista e per la persona attraverso Morphogram®, la soluzione digitale che consente di analizzare la composizione corporea, anche da remoto; e Nutrizionista in Cloud.it, il primo marketplace verticale sulla nutrizione che consente di scalare il mercato delle consulenze nutrizionali.</p>
<p style="text-align: justify;">Team</p>
<p style="text-align: justify;">Andrea De Cristofaro, Paolo De Cristofaro, Cristian Currò, Fabio De Cristofaro, Giuseppe Mallamaci</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_749 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_749.td-a-rec-img{
				    text-align: left;
				}.tdi_3_749.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="8788028960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="8788028960"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="8788028960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1999058787650398" data-ad-slot="8788028960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.abruzzorisparmio.eu/author/maxrisparmia">Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-12-31T18:59:59+00:00"><meta itemprop="dateModified" content="2020-12-31T19:02:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.abruzzorisparmio.eu/start-up-rosetana-tra-i-vincitori-della-7a-edizione-di-open-fb-call4ideas-2020-il-contest-di-bnp-paribas-cardif-grazie-a-un-progetto-sulla-salute-2660.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-272-90.jpg"></span><meta itemprop="name" content="Abruzzo Risparmio"></span><meta itemprop="headline " content="Start-up rosetana tra i vincitori della 7a edizione di Open-F@b Call4Ideas 2020, il contest di BNP Paribas Cardif, grazie a un progetto sulla salute"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="531"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_4_405 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_405" ><script>var block_tdi_4_405 = new tdBlock();
block_tdi_4_405.id = "tdi_4_405";
block_tdi_4_405.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_405","td_column_number":3,"live_filter_cur_post_id":2660,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_405","tdc_css_class_style":"tdi_4_405_rand_style"}';
block_tdi_4_405.td_column_number = "3";
block_tdi_4_405.block_type = "td_block_related_posts";
block_tdi_4_405.post_count = "3";
block_tdi_4_405.found_posts = "127";
block_tdi_4_405.header_color = "";
block_tdi_4_405.ajax_pagination_infinite_stop = "";
block_tdi_4_405.max_num_pages = "43";
tdBlocksArray.push(block_tdi_4_405);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_21a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_405" href="#">ARTICOLI CORRELATI</a><a id="tdi_6_1a2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_405" href="#">ALTRI ARTICOLI DELL'AUTORE</a></h4><div id=tdi_4_405 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.abruzzorisparmio.eu/offerte-di-telefonia-mobile-a-natale-il-risparmio-e-assicurato-fino-al-24-2644.html" rel="bookmark" class="td-image-wrap" title="Offerte di telefonia mobile a Natale: il risparmio è assicurato fino al 24%"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Offerte di telefonia mobile a Natale: il risparmio è assicurato fino al 24%" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/06/Telefonino-smartphone-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Offerte di telefonia mobile a Natale: il risparmio è assicurato fino al 24%" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/06/Telefonino-smartphone-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.abruzzorisparmio.eu/offerte-di-telefonia-mobile-a-natale-il-risparmio-e-assicurato-fino-al-24-2644.html" rel="bookmark" title="Offerte di telefonia mobile a Natale: il risparmio è assicurato fino al 24%">Offerte di telefonia mobile a Natale: il risparmio è assicurato fino al 24%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.abruzzorisparmio.eu/estra-dal-1-gennaio-2021-i-bonus-sociali-diventeranno-automatici-2624.html" rel="bookmark" class="td-image-wrap" title="Estra, dal 1° gennaio 2021 i bonus sociali diventeranno automatici"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Estra, dal 1° gennaio 2021 i bonus sociali diventeranno automatici" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/01/fornello-luce-gas-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estra, dal 1° gennaio 2021 i bonus sociali diventeranno automatici" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/01/fornello-luce-gas-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.abruzzorisparmio.eu/estra-dal-1-gennaio-2021-i-bonus-sociali-diventeranno-automatici-2624.html" rel="bookmark" title="Estra, dal 1° gennaio 2021 i bonus sociali diventeranno automatici">Estra, dal 1° gennaio 2021 i bonus sociali diventeranno automatici</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.abruzzorisparmio.eu/nuovi-fattori-di-successo-premiata-antonella-marrone-di-roseto-degli-abruzzi-2590.html" rel="bookmark" class="td-image-wrap" title="NUOVI FATTORI DI SUCCESSO, PREMIATA ANTONELLA MARRONE DI ROSETO DEGLI ABRUZZI"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="NUOVI FATTORI DI SUCCESSO, PREMIATA ANTONELLA MARRONE DI ROSETO DEGLI ABRUZZI" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/marrone2-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="NUOVI FATTORI DI SUCCESSO, PREMIATA ANTONELLA MARRONE DI ROSETO DEGLI ABRUZZI" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/marrone2-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.abruzzorisparmio.eu/nuovi-fattori-di-successo-premiata-antonella-marrone-di-roseto-degli-abruzzi-2590.html" rel="bookmark" title="NUOVI FATTORI DI SUCCESSO, PREMIATA ANTONELLA MARRONE DI ROSETO DEGLI ABRUZZI">NUOVI FATTORI DI SUCCESSO, PREMIATA ANTONELLA MARRONE DI ROSETO DEGLI ABRUZZI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_405" data-td_block_id="tdi_4_405"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_405" data-td_block_id="tdi_4_405"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Abruzzo Risparmio 336*280 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1999058787650398"
     data-ad-slot="1561490818"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_7_a5a td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_a5a" ><script>var block_tdi_7_a5a = new tdBlock();
block_tdi_7_a5a.id = "tdi_7_a5a";
block_tdi_7_a5a.atts = '{"custom_title":"Ultime notizie","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_a5a","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_7_a5a","tdc_css_class_style":"tdi_7_a5a_rand_style"}';
block_tdi_7_a5a.td_column_number = "1";
block_tdi_7_a5a.block_type = "td_block_7";
block_tdi_7_a5a.post_count = "4";
block_tdi_7_a5a.found_posts = "762";
block_tdi_7_a5a.header_color = "";
block_tdi_7_a5a.ajax_pagination_infinite_stop = "";
block_tdi_7_a5a.max_num_pages = "191";
tdBlocksArray.push(block_tdi_7_a5a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ultime notizie</span></h4></div><div id=tdi_7_a5a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.abruzzorisparmio.eu/start-up-rosetana-tra-i-vincitori-della-7a-edizione-di-open-fb-call4ideas-2020-il-contest-di-bnp-paribas-cardif-grazie-a-un-progetto-sulla-salute-2660.html" rel="bookmark" class="td-image-wrap" title="Start-up rosetana tra i vincitori della 7a edizione di Open-F@b Call4Ideas 2020, il contest di BNP Paribas Cardif, grazie a un progetto sulla salute"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Start-up rosetana tra i vincitori della 7a edizione di Open-F@b Call4Ideas 2020, il contest di BNP Paribas Cardif, grazie a un progetto sulla salute" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Start-up rosetana tra i vincitori della 7a edizione di Open-F@b Call4Ideas 2020, il contest di BNP Paribas Cardif, grazie a un progetto sulla salute" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Paolo-De-Cristofaro-Founder-Nubenthech-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abruzzorisparmio.eu/start-up-rosetana-tra-i-vincitori-della-7a-edizione-di-open-fb-call4ideas-2020-il-contest-di-bnp-paribas-cardif-grazie-a-un-progetto-sulla-salute-2660.html" rel="bookmark" title="Start-up rosetana tra i vincitori della 7a edizione di Open-F@b Call4Ideas 2020, il contest di BNP Paribas Cardif, grazie a un progetto sulla salute">Start-up rosetana tra i vincitori della 7a edizione di Open-F@b Call4Ideas...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T18:59:59+00:00" >31 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.abruzzorisparmio.eu/laquilano-carmelo-licata-in-nomination-ai-barawards-2020-come-miglior-barman-under30-dellanno-2654.html" rel="bookmark" class="td-image-wrap" title="L&#8217;aquilano Carmelo Licata in nomination ai BarAwards 2020 come Miglior Barman Under30 dell&#8217;Anno"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="L&#8217;aquilano Carmelo Licata in nomination ai BarAwards 2020 come Miglior Barman Under30 dell&#8217;Anno" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Carmelo-Licata-1-100x70.jpeg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="L&#8217;aquilano Carmelo Licata in nomination ai BarAwards 2020 come Miglior Barman Under30 dell&#8217;Anno" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2020/12/Carmelo-Licata-1-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abruzzorisparmio.eu/laquilano-carmelo-licata-in-nomination-ai-barawards-2020-come-miglior-barman-under30-dellanno-2654.html" rel="bookmark" title="L&#8217;aquilano Carmelo Licata in nomination ai BarAwards 2020 come Miglior Barman Under30 dell&#8217;Anno">L&#8217;aquilano Carmelo Licata in nomination ai BarAwards 2020 come Miglior Barman...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T16:52:08+00:00" >31 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.abruzzorisparmio.eu/ristorazione-consorzio-qualita-abruzzo-e-associazione-aria-scrivono-alla-regione-la-situazione-e-disperata-2657.html" rel="bookmark" class="td-image-wrap" title="Ristorazione: Consorzio Qualità Abruzzo e associazione Aria scrivono alla Regione, “La situazione è disperata”"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"alt="" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abruzzorisparmio.eu/ristorazione-consorzio-qualita-abruzzo-e-associazione-aria-scrivono-alla-regione-la-situazione-e-disperata-2657.html" rel="bookmark" title="Ristorazione: Consorzio Qualità Abruzzo e associazione Aria scrivono alla Regione, “La situazione è disperata”">Ristorazione: Consorzio Qualità Abruzzo e associazione Aria scrivono alla Regione, “La...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T16:20:57+00:00" >31 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.abruzzorisparmio.eu/offerte-straordinarie-per-gli-abruzzesi-da-parte-degli-operatori-di-telefonia-2648.html" rel="bookmark" class="td-image-wrap" title="Offerte straordinarie per gli abruzzesi da parte degli operatori di telefonia"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Offerte straordinarie per gli abruzzesi da parte degli operatori di telefonia" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/06/Telefonino-smartphone-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Offerte straordinarie per gli abruzzesi da parte degli operatori di telefonia" data-type="image_tag" data-img-url="https://www.abruzzorisparmio.eu/wp-content/uploads/2019/06/Telefonino-smartphone-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abruzzorisparmio.eu/offerte-straordinarie-per-gli-abruzzesi-da-parte-degli-operatori-di-telefonia-2648.html" rel="bookmark" title="Offerte straordinarie per gli abruzzesi da parte degli operatori di telefonia">Offerte straordinarie per gli abruzzesi da parte degli operatori di telefonia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T16:13:30+00:00" >30 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Abruzzo Risparmio 300*600 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1999058787650398"
     data-ad-slot="3038224016"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Abruzzo Risparmio 336*280 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1999058787650398"
     data-ad-slot="1561490818"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.abruzzorisparmio.eu/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-544-180.jpg" alt="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" title="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" width="" data-lazy-src="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-272-90.jpg" /><noscript><img class="td-retina-data" src="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-272-90.jpg" data-retina="https://www.abruzzorisparmio.eu/wp-content/uploads/2017/06/Abruzzo-Blog-Risparmio-544-180.jpg" alt="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" title="Abruzzo Risparmio, informazioni quotidiane su economia e soldi" width="" /></noscript></a></div><div class="footer-text-wrap">L'Opinionista © 2008 - 2017 - Abruzzo Risparmio by Abruzzo Blog
Notizie in tempo reale sull'Abruzzo del risparmio supplemento ad Abruzzo Blog ma incluso nel gruppo Editoriale L'Opinionista Giornale Online
n. reg. Trib. Pescara n.08/08 dell'11/04/08. Iscrizione al ROC n°17982 del 17/02/2009 - p.iva 01873660680<br>
<a href="https://www.lopinionista.it/redazione-giornale-online" rel="nofollow">Redazione</a> - <a href="http://www.lopinionista.it/privacy-policy-del-sito" rel="nofollow">Privacy Policy</a> - <a href="https://www.abruzzorisparmio.eu/utilizzo-dei-cookie">Cookie Policy</a></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AbruzzoBlog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.abruzzorisparmio.eu/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AbruzzoBlog" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/OpinionistaPress" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5fee124a7feac
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.abruzzorisparmio.eu\/wp-admin\/admin-ajax.php","nonce":"eb159cfbeb","hideEffect":"none","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abruzzorisparmio.eu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.abruzzorisparmio.eu/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://www.abruzzorisparmio.eu/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.abruzzorisparmio.eu/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.abruzzorisparmio.eu/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','ga');

  ga('create', 'UA-101668039-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2660]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(221,153,51,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.lopinionista.it/privacy-policy-del-sito" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.abruzzorisparmio.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609437770 -->